MySQL

Author: mjagudeloc - Date: 2013-07-02 14:41:12
 
El framework soporta todas las versiones de MySQL?

Comments

Page 1 of 1


mjagudeloc (Date: 2013-07-22 12:40:04)
Ok. Muchas gracias.
danielgara (Date: 2013-07-04 22:47:19)
El framework ha sido testeado con varias versiones de mysql desde hace algunos aƱos.

Funciona con Mysql 5.5.24 - MySQL : 5.6.12 - y muchas versiones anteriores.
Alerts To post comments, you must be a registered